BİLGİSAYAR KURSU : MİCROSOFT EXCEL PROGRAMINDA EĞER FORMÜLÜ VE KULLANIMI

Eğer Formülü;

BİR KOŞULA BAĞLI SONUÇ BULUR

=EĞER(D2>=50;"GEÇTİ";"KALDI")

Telefon
Whatsapp