BİLGİSAYAR KURSU : MİCROSOFT EXCEL PROGRAMINDA ORTALAMA FORMÜLÜ VE KULLANIMI

Ortalama Formülü;

VERİLEN ARALIKTAKİ HÜCRELERİN ORTALAMASINI ALIR

=ORTALAMA(B2:B18)

Telefon
Whatsapp