"Geleceğe atılan doğru bir adım..."
Milli Eğitim Sınav Soruları

Microsoft Excel 2010 Örnek Uygulama Sınav Sorusu

YENİ BAŞLAYACAK BİLGİSAYAR İŞLETMENLİĞİ KURSLARI EĞİTİM TAKVİMİ
BAŞLAMA TARİHİ GÜN VE SAATLER BİLGİ AL
14 Ocak 2019 Haftaiçi Sabah
Pazartesi-Salı-Çarşamba-Perşembe 09:00-12:00
Bilgi Almak için Tıklayınız
24 Aralık 2018 Haftaiçi Gündüz
Pazartesi-Salı-Çarşamba-Perşembe 15:00-18:00
Bilgi Almak için Tıklayınız
17 Aralık 2018 Haftaiçi Akşam
Pazartesi-Çarşamba 18:30-21:30
Bilgi Almak için Tıklayınız
02 Şubat 2019 Hafta sonu Sabah
Cumartesi-Pazar 09:00-12:00
Bilgi Almak için Tıklayınız
22 Aralık 2018 Hafta sonu Gündüz
Cumartesi-Pazar 15:00-18.00
Bilgi Almak için Tıklayınız

BİLGİSAYAR İŞLETMENLİĞİ SINAVI İÇİN GEREKLİ BELGELER

  • Diploma Fotokopisi
  • 5 Adet vesikalık Fotoğraf
  • İkametgah
  • Nüfus Cüzdan Fotokopisi

Not : En yakın BİLGİSAYAR İŞLETMENLİĞİ sınav tarihleri ve detayları için 0(212) 291 72 02 numaralı telefonumuzdan bilgi alabilirsiniz.

3 SINAV'A GÖRE ORTALAMA HESAPLAYIN VE ORTALAMA'YI YUVARLAYIN SONUÇ KISMINDA ORTALAMASI 50 VE YUKARI İSE GEÇTİ DEĞİLSE KALDI ORTALAMA NOTU 70 DEN KÜÇÜK İSE ALAMADI, 85 DEN KÜÇÜK İSE TEŞEKKÜR, 85 VE YUKARISI İÇİN TAKTİR YAZILACAK

GEÇEN SAYISI

 

KALAN SAYISI

 

EN YÜKSEK ORTALAMA

 

EN DÜŞÜK ORTALAMA

 

 

ORTALAMA CEVAP            =YUVARLA(ORTALAMA(B3:D3);0)

SONUÇ CEVAP                     =EĞER(E3>=50;"GEÇTİ";"KALDI")

TAKTİR TEŞEKKÜR            =EĞER(E3<70; "ALAMADI"; EĞER(E3<85; "TEŞEKKÜR"; EĞER(E3>=85;"TAKDİR")))

GEÇEN SAYISI                       =EĞERSAY(F3:F11;"GEÇTİ")

KALAN SAYISI                       =EĞERSAY(F3:F11;"KALDI")

EN YÜKSEK ORTALAMA   =MAK(E3:E11) 

EN DÜŞÜK ORTALAMA     =MİN(E3:E11)