"Geleceğe atılan doğru bir adım..."
Bilgi Eğitim Bilgisayar Kursu Ders Notları

Bilgisayar Kursu - Microsoft Excel Programında Etopla Formülü ve Kullanımı

Etopla Formülü;

VERİLEN ÖLÇÜTE BAĞLI HÜCRELERİ TOPLAR

=ETOPLA(A2:A18;"SATIŞ";D2:D18)