"Geleceğe atılan doğru bir adım..."
Bilgi Eğitim Bilgisayar Kursu Ders Notları

Bilgisayar Kursu - Microsoft Excel Programında Eğer Formülü ve Kullanımı

Eğer Formülü;

BİR KOŞULA BAĞLI SONUÇ BULUR

=EĞER(D2>=50;"GEÇTİ";"KALDI")