"Geleceğe atılan doğru bir adım..."
Bilgi Eğitim Bilgisayar Kursu Ders Notları

Bilgisayar Kursu - Microsoft Excel Programında Ortalama Formülü ve Kullanımı

Ortalama Formülü;

VERİLEN ARALIKTAKİ HÜCRELERİN ORTALAMASINI ALIR

=ORTALAMA(B2:B18)