"Geleceğe atılan doğru bir adım..."
Bilgi Eğitim Bilgisayar Kursu Ders Notları

Bilgisayar Kursu - Microsoft Excel Programında Topla Formülü ve Kullanımı

Microsoft Excel Topla Formülü;

VERİLEN ARALIKTAKİ HÜCRELERİ TOPLAR

=TOPLA(B2:B18)